Videocamera CANON MV 1

 (letto 966 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 01 Aprile 2008, 11:06:56

Bimbotech

**********
Messaggi: 2

Ciao a tutti!
Ho un problema con la mia videocamera Canon MV1. Ho provato piu volte a trasferire il video nel pc tramite pinnacle 9, ma dopo il riconoscimento da parte del pc della videocamera, tutto si ferma, nel senso che al momento del comando di trasferimento da videocamera a pc, il video parte nella videocamera, ma nel pc non si vede l'anteprima(nonostante sia selezionata) e non c'è alcun salvataggio al termine del trasferimento. Si vede soltanto il trascorrere dei secondi, ma poi alla fine, come ho già detto, non c'è alcun video salvato.
Qualcuno di voi sa che genere di problema può esserci??
Grazie mille..

Inviato il 01 Aprile 2008, 14:17:40

Smanettone

**********
Messaggi: 264

Insomma non riesci a fare la cactura delle immagini ...... quando avvi la cattura ci sono alcuni programmi o applicazioni accese nel pc contemporaneamente ..... ?

Inviato il 01 Aprile 2008, 14:17:40
Sponsor
Inviato il 01 Aprile 2008, 18:38:13

Bimbotech

**********
Messaggi: 2

esatto. No tengo aperto soltanto pinnacle al momento della cattura

Inviato il 01 Aprile 2008, 18:38:13
Sponsor
Inviato il 06 Marzo 2012, 15:45:28

Bimbotech

**********
Messaggi: 1

Scritto da miky il 01 Aprile 2008, 14:17:40
Insomma non riesci a fare la cactura delle immagini ...... quando avvi la cattura ci sono alcuni programmi o applicazioni accese nel pc contemporaneamente ..... ?
No, una volta funzionava poi non l'ho più usata e ora che volevo salvare i nastri non riesco a catturare il filmato

Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2020 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss