SOS problemi con fotocamera yashica ez8032

 (letto 850 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 07 Maggio 2012, 10:35:34

Bimbotech

**********
Messaggi: 1

salve a tutti,sono nuova in questo forum ed ho bisogno del vostro aiuto,sono disperata. Ho una yashica ez8032 e i problemi sono iniziati l'anno scorso quando l'obiettivo non si chiudeva più bene ma lì per lì non ho dato molta importanza a questa cosa.Dopo un pò all'accensione mi segnalava l'errore "lens error 21" o una cosa del genere,ma continuava a funzionare,dopodiche in questi mesi mi ha abbandonata. Quando provo ad accenderla mi esce il logo della yashica e poi si spegne,però ho notato che ciò accade soltanto quando provo ad accenderla con la modalità di scattare una foto (scusatemi ma nn sono come spiegarmi) quando provo ad accenderla mettendo sulla modalità di visualizzare le foto si accende e me le fa vedere ma poi quando voglio provare a scattare una foto e giro la rotellina si spegne.
potete aiutarmi?se la portassi in assistenza mi converrebbe farla riparare?? c'è qualcosa che posso fare io per aggiustarla?? sono disperata Triste((( HEEEEEEEELP!!!! Da piangere Da piangere Da piangere

Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss