problemi con la 141

 (letto 3655 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 20 Maggio 2009, 15:39:27

Moderatore

Upgradato

**********
Messaggi: 756

maverik66 appena puoi ti preghiamo di aggiornare la firma come da regolamento del forum
http://bbstormworld.forumup.it/viewtopic.php?t=456&mforum=bbstormworld
grazie Da ridere


-------------------------
_____________________
**Marina**

BB Storm 9500 5.0.0.451
PROVIDER: VODAFONE
Mobile Internet per BlackBerry
PIN: 20D48055
_____________________
Inviato il 21 Maggio 2009, 17:40:04

Moderatore

Upgradato

**********
Messaggi: 756

guardate che disastro la mia batteria!!



il tutto con:
0 telefonate
0 sms
una ventina di minuti di conversazione con bb messenger
orientamento del testo bloccato

SONO DISPERATA!!! e sto urlando!!


-------------------------
_____________________
**Marina**

BB Storm 9500 5.0.0.451
PROVIDER: VODAFONE
Mobile Internet per BlackBerry
PIN: 20D48055
_____________________
Inviato il 21 Maggio 2009, 17:40:04
Sponsor
Inviato il 21 Maggio 2009, 19:27:11

Smanettino

**********
Messaggi: 150

Scritto da "kiettina"
guardate che disastro la mia batteria!!



il tutto con:
0 telefonate
0 sms
una ventina di minuti di conversazione con bb messenger
orientamento del testo bloccato

SONO DISPERATA!!! e sto urlando!!
Davvero esagerato il consumo...come tu spesso ricordi ogni Storm ha vita propria,ma cos soprattutto perch tutti abbiamo diversi tipi di applicazione mischiate a caso su ogni device....quindi ti consiglio ,se non l'hai gi fatto,di disinstallare ognuna di queste e scoprire quale la colpevole...l'unica alternativa se non dovesse essere questa la causa, la batteria andata a farsi friggere :cry: ...speriamo di no!saluti.


-------------------------
Blackberry storm 9500 ;
OS 5.0.0.451    
Provider:WIND
Servizio dati:BIS di Wind
Inviato il 21 Maggio 2009, 19:27:11
Sponsor
Inviato il 21 Maggio 2009, 20:37:14

Upgradato

**********
Messaggi: 706

Scritto da "kiettina"
guardate che disastro la mia batteria!!



il tutto con:
0 telefonate
0 sms
una ventina di minuti di conversazione con bb messenger
orientamento del testo bloccato

SONO DISPERATA!!! e sto urlando!!


Porca miseria Mari... Incredibile... Direi quasi Impossibile!
 :roll:  :shock:  :?

Io fossi in te, per capire se dipende dal firmware che hai su o dalla batteria, prima di buttare quest'ultima, tornerei indietro alla .131


-------------------------
BlackBerry Storm 9500 - OS 4.7.0.181 - Operatore: Vodafone IT


Inviato il 22 Maggio 2009, 11:00:27

Bimbotech

**********
Messaggi: 14

Scusate , ma esattamente per password del BB cosa si intende ?
Il pin iniziale ?
Il codice pin del BB 20df...?
Scusate ancora ma Crackutil mi blocca con accesso negato !


-------------------------
Blackberry Storm 9500 OS 4.7.0.113
PROVIDER: VODAFONE
Vodafone pack per Blackberry
PIN 20DF6A7B
Inviato il 22 Maggio 2009, 11:00:27
Sponsor
Inviato il 22 Maggio 2009, 12:45:36

Bimbotech

**********
Messaggi: 14

Scusate ancora ma di solito le vostre guide funzionano alla perfezione...
Riassumo :
scarico Crackutil , lo installo, scarico il file , lo inserisco nella cartella di crackutil , collego lo storm a Device Manager ? Appena faccio partire Crackutil mi chiede la password (che io non Ho!) lascio la riga vuota e track ! Access Denied !
Qualcuno mi aiuta !!!!!! :roll:


-------------------------
Blackberry Storm 9500 OS 4.7.0.113
PROVIDER: VODAFONE
Vodafone pack per Blackberry
PIN 20DF6A7B
Inviato il 22 Maggio 2009, 13:14:27

Upgradato

**********
Messaggi: 511

Scritto da "GeroNino"
Scusate ancora ma di solito le vostre guide funzionano alla perfezione...
Riassumo :
scarico Crackutil , lo installo, scarico il file , lo inserisco nella cartella di crackutil , collego lo storm a Device Manager ? Appena faccio partire Crackutil mi chiede la password (che io non Ho!) lascio la riga vuota e track ! Access Denied !
Qualcuno mi aiuta !!!!!! :roll:

Devi inserire la password che hai creato col DM la prima volta.


-------------------------
Inviato il 28 Maggio 2009, 21:04:00

Geek

**********
Messaggi: 55

ho scaricato la versione di vodafone,aprendo il dm mi appare la versione 75,la versione 141 e la 141 di vodafone ma non riesco ad installare ne la 75 ne la141vodafone,ho bisogno di cambiarla xche da due giorni lo storm mi si spegne dopo 3-4ore x che si scarica la batteria,come posso fare visto che nemmeno seguendo la procedura che in questo forum riesco a risolvere?


-------------------------
bb storm 4.7.0.173 Provider:
Vodafone
Inviato il 10 Giugno 2009, 13:19:48

Bimbotech

**********
Messaggi: 36

Ciao a tutti!!!
ne aprofitto per chiedre un mega AIUTO!!!!
come faccio dalla versione 141 a tornare alla 113!!!!
puntualizzo che la 141 stata installata trmmite desktop manager e quindi non mi visualizza nessun aggiornamneto dopo aver scaricato la 113 e averla installata!!!!!
anche se la faccio partire trammite il file loader non funziona!!!!!!
vi spiego il motivo di questa mia retrocessione...... da quando ho installato la 141 il browser sparito!!! e quando vusualizzo il servizio mi dice che non esite nessun servizio!!! impossibile dato che ho un cellulare aziendale con internet illimitato!!!!
help grazie!!! granzie mille!!!!


-------------------------
Alberto B.
Blackberry Storm 9500 OS 5.0.0.425
Provider: Vodafone!!!
Inviato il 10 Giugno 2009, 13:50:15

Upgradato

**********
Messaggi: 600

Scritto da "albi"
Ciao a tutti!!!
ne aprofitto per chiedre un mega AIUTO!!!!
come faccio dalla versione 141 a tornare alla 113!!!!
puntualizzo che la 141 stata installata trmmite desktop manager e quindi non mi visualizza nessun aggiornamneto dopo aver scaricato la 113 e averla installata!!!!!
anche se la faccio partire trammite il file loader non funziona!!!!!!
vi spiego il motivo di questa mia retrocessione...... da quando ho installato la 141 il browser sparito!!! e quando vusualizzo il servizio mi dice che non esite nessun servizio!!! impossibile dato che ho un cellulare aziendale con internet illimitato!!!!
help grazie!!! granzie mille!!!!

Ti conviene prima chiamare il tuo provider !! Vedo che hai Vodafone, quindi chiama il 42323 e parla con un operatore, successo anche a me e non ho risolto tornando indietro di FW, ma grazie ad una gentilissima donzella !!


-------------------------
- Blackberry Storm 9500 - OS 4.7.0.173 -
- Vodafone -
- BlackBerry Data Pack -

Inviato il 10 Giugno 2009, 17:50:38

Tecnologo

**********
Messaggi: 3444

Scritto da "Carlinho"
Scritto da "albi"
Ciao a tutti!!!
ne aprofitto per chiedre un mega AIUTO!!!!
come faccio dalla versione 141 a tornare alla 113!!!!
puntualizzo che la 141 stata installata trmmite desktop manager e quindi non mi visualizza nessun aggiornamneto dopo aver scaricato la 113 e averla installata!!!!!
anche se la faccio partire trammite il file loader non funziona!!!!!!
vi spiego il motivo di questa mia retrocessione...... da quando ho installato la 141 il browser sparito!!! e quando vusualizzo il servizio mi dice che non esite nessun servizio!!! impossibile dato che ho un cellulare aziendale con internet illimitato!!!!
help grazie!!! granzie mille!!!!

Ti conviene prima chiamare il tuo provider !! Vedo che hai Vodafone, quindi chiama il 42323 e parla con un operatore, successo anche a me e non ho risolto tornando indietro di FW, ma grazie ad una gentilissima donzella !!

.....se fossero tutti fortunati come te carlinho..... peccato che tante volte, grazie a queste "donzelle" o "fanciulli", il problema rimane.
Cmq, Albi, prova e fai conto che sia un giro alla roulette russa!  Buon umore


-------------------------
BlackBerry Storm 9500 PIN : 20d86555 : Lave77
OS 5.0.0.484 + Lyricidal 497 (in prova)
Inviato il 17 Giugno 2009, 16:35:14

Bimbotech

**********
Messaggi: 36

Scritto da "Lave77"
Scritto da "Carlinho"
Scritto da "albi"
Ciao a tutti!!!
ne aprofitto per chiedre un mega AIUTO!!!!
come faccio dalla versione 141 a tornare alla 113!!!!
puntualizzo che la 141 stata installata trmmite desktop manager e quindi non mi visualizza nessun aggiornamneto dopo aver scaricato la 113 e averla installata!!!!!
anche se la faccio partire trammite il file loader non funziona!!!!!!
vi spiego il motivo di questa mia retrocessione...... da quando ho installato la 141 il browser sparito!!! e quando vusualizzo il servizio mi dice che non esite nessun servizio!!! impossibile dato che ho un cellulare aziendale con internet illimitato!!!!
help grazie!!! granzie mille!!!!

Ti conviene prima chiamare il tuo provider !! Vedo che hai Vodafone, quindi chiama il 42323 e parla con un operatore, successo anche a me e non ho risolto tornando indietro di FW, ma grazie ad una gentilissima donzella !!

.....se fossero tutti fortunati come te carlinho..... peccato che tante volte, grazie a queste "donzelle" o "fanciulli", il problema rimane.
Cmq, Albi, prova e fai conto che sia un giro alla roulette russa!  Buon umore

intanto grazie della risposta!!
ho provato a contattare il servizio clienti ma sembra che sia il primo ad avere un problema simile.....
 mi hanno consigliato di andare sul sito vodafone e nella sezione blackberry storm cercare la sezione config e riconfigurare il browser manulamente....
ho probato ma non trovo la sezione.... qualcuno sarebbe ingrado di aiutarmi??
cmq se possible passare dalla versione 141(la mia attuale) alla 113 mi farebbe comodo sapere come dato che il problema iniziato con la 122 e quando provavo a tornare alla 113 si risolveva!!!
grazie infinite!!!! Da ridere  Da ridere


-------------------------
Alberto B.
Blackberry Storm 9500 OS 5.0.0.425
Provider: Vodafone!!!
Inviato il 17 Giugno 2009, 18:25:37

Smanettino

**********
Messaggi: 116

Scritto da "albi"
Scritto da "Lave77"
Scritto da "Carlinho"
Scritto da "albi"
Ciao a tutti!!!
ne aprofitto per chiedre un mega AIUTO!!!!
come faccio dalla versione 141 a tornare alla 113!!!!
puntualizzo che la 141 stata installata trmmite desktop manager e quindi non mi visualizza nessun aggiornamneto dopo aver scaricato la 113 e averla installata!!!!!
anche se la faccio partire trammite il file loader non funziona!!!!!!
vi spiego il motivo di questa mia retrocessione...... da quando ho installato la 141 il browser sparito!!! e quando vusualizzo il servizio mi dice che non esite nessun servizio!!! impossibile dato che ho un cellulare aziendale con internet illimitato!!!!
help grazie!!! granzie mille!!!!

Ti conviene prima chiamare il tuo provider !! Vedo che hai Vodafone, quindi chiama il 42323 e parla con un operatore, successo anche a me e non ho risolto tornando indietro di FW, ma grazie ad una gentilissima donzella !!

.....se fossero tutti fortunati come te carlinho..... peccato che tante volte, grazie a queste "donzelle" o "fanciulli", il problema rimane.
Cmq, Albi, prova e fai conto che sia un giro alla roulette russa!  Buon umore

intanto grazie della risposta!!
ho provato a contattare il servizio clienti ma sembra che sia il primo ad avere un problema simile.....
 mi hanno consigliato di andare sul sito vodafone e nella sezione blackberry storm cercare la sezione config e riconfigurare il browser manulamente....
ho probato ma non trovo la sezione.... qualcuno sarebbe ingrado di aiutarmi??
cmq se possible passare dalla versione 141(la mia attuale) alla 113 mi farebbe comodo sapere come dato che il problema iniziato con la 122 e quando provavo a tornare alla 113 si risolveva!!!
grazie infinite!!!! Da ridere  Da ridere


fai un wipe del dispositivon con jl_cmder e reinstalla tutto....


-------------------------
BlackBerry Curve 8900 fw. 4.6.1.250 PIN: 208D036B
Provider: TIM
Servizio Dati: MaxxyBlackBerry
BlackBerry Storm 9500 fw. 4.7.0.141
Provider: Vodafone IT
Servizio Dati: Vodafone Pack per Blackberry
Inviato il 17 Giugno 2009, 18:53:32

Bimbotech

**********
Messaggi: 36

Scritto da "gigiaus"
Scritto da "albi"
Scritto da "Lave77"
Scritto da "Carlinho"
Scritto da "albi"
Ciao a tutti!!!
ne aprofitto per chiedre un mega AIUTO!!!!
come faccio dalla versione 141 a tornare alla 113!!!!
puntualizzo che la 141 stata installata trmmite desktop manager e quindi non mi visualizza nessun aggiornamneto dopo aver scaricato la 113 e averla installata!!!!!
anche se la faccio partire trammite il file loader non funziona!!!!!!
vi spiego il motivo di questa mia retrocessione...... da quando ho installato la 141 il browser sparito!!! e quando vusualizzo il servizio mi dice che non esite nessun servizio!!! impossibile dato che ho un cellulare aziendale con internet illimitato!!!!
help grazie!!! granzie mille!!!!

Ti conviene prima chiamare il tuo provider !! Vedo che hai Vodafone, quindi chiama il 42323 e parla con un operatore, successo anche a me e non ho risolto tornando indietro di FW, ma grazie ad una gentilissima donzella !!

.....se fossero tutti fortunati come te carlinho..... peccato che tante volte, grazie a queste "donzelle" o "fanciulli", il problema rimane.
Cmq, Albi, prova e fai conto che sia un giro alla roulette russa!  Buon umore

intanto grazie della risposta!!
ho provato a contattare il servizio clienti ma sembra che sia il primo ad avere un problema simile.....
 mi hanno consigliato di andare sul sito vodafone e nella sezione blackberry storm cercare la sezione config e riconfigurare il browser manulamente....
ho probato ma non trovo la sezione.... qualcuno sarebbe ingrado di aiutarmi??
cmq se possible passare dalla versione 141(la mia attuale) alla 113 mi farebbe comodo sapere come dato che il problema iniziato con la 122 e quando provavo a tornare alla 113 si risolveva!!!
grazie infinite!!!! Da ridere  Da ridere


fai un wipe del dispositivon con jl_cmder e reinstalla tutto....

Grazie mille dellarisposta gigaus!
ma sinceramente non so di cosa stai parlando..... :roll:  :roll:
come faccio a mettere in pratica le te parole?? scusatemi dell'ignoranza e grazie ancora!!!!!! :lol:  :lol:


-------------------------
Alberto B.
Blackberry Storm 9500 OS 5.0.0.425
Provider: Vodafone!!!
Inviato il 17 Giugno 2009, 18:55:20

Bimbotech

**********
Messaggi: 36

Scritto da "gigiaus"
Scritto da "albi"
Scritto da "Lave77"
Scritto da "Carlinho"
Scritto da "albi"
Ciao a tutti!!!
ne aprofitto per chiedre un mega AIUTO!!!!
come faccio dalla versione 141 a tornare alla 113!!!!
puntualizzo che la 141 stata installata trmmite desktop manager e quindi non mi visualizza nessun aggiornamneto dopo aver scaricato la 113 e averla installata!!!!!
anche se la faccio partire trammite il file loader non funziona!!!!!!
vi spiego il motivo di questa mia retrocessione...... da quando ho installato la 141 il browser sparito!!! e quando vusualizzo il servizio mi dice che non esite nessun servizio!!! impossibile dato che ho un cellulare aziendale con internet illimitato!!!!
help grazie!!! granzie mille!!!!

Ti conviene prima chiamare il tuo provider !! Vedo che hai Vodafone, quindi chiama il 42323 e parla con un operatore, successo anche a me e non ho risolto tornando indietro di FW, ma grazie ad una gentilissima donzella !!

.....se fossero tutti fortunati come te carlinho..... peccato che tante volte, grazie a queste "donzelle" o "fanciulli", il problema rimane.
Cmq, Albi, prova e fai conto che sia un giro alla roulette russa!  Buon umore

intanto grazie della risposta!!
ho provato a contattare il servizio clienti ma sembra che sia il primo ad avere un problema simile.....
 mi hanno consigliato di andare sul sito vodafone e nella sezione blackberry storm cercare la sezione config e riconfigurare il browser manulamente....
ho probato ma non trovo la sezione.... qualcuno sarebbe ingrado di aiutarmi??
cmq se possible passare dalla versione 141(la mia attuale) alla 113 mi farebbe comodo sapere come, dato che il problema iniziato con la 122 e quando provavo a tornare alla 113 si risolveva!!!
grazie infinite!!!! Da ridere  Da ridere


fai un wipe del dispositivon con jl_cmder e reinstalla tutto....


-------------------------
Alberto B.
Blackberry Storm 9500 OS 5.0.0.425
Provider: Vodafone!!!
Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2020 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss