problema nokia 1200

 (letto 1863 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 24 Ottobre 2009, 17:09:42

Bimbotech

**********
Messaggi: 1

ciao ragazzi!
ho il nokia 1200 da parecchio, ma oggi ha iniziato a fare cose strane:
1-stamane l'ho acceso e mi kiedeva il codice di protezione del telefono che io non avevo assolutamente messo! per fortuna era quello di default e l'ho eliminato... ma se qualcuno sa spiegarmi il mistero gliene sono grato...
2-problema + grave, al momento: si erano disattivati tutti i tono e la vibrazione! sono riuscita a reimpostare i toni messaggi, tasti e la vibrazione, ma quando vado nel menu IMPOSTAZIONI-->IMPOSTAZIONI TONO-->TONO DI CHIAMATA e premo ok, per accedere alla scelta dei toni, ecco che il cellulare si riavvia! risultato: quando ricevo kiamate il cell muto: non suona e non vibra, il che abbastanza problematico!

qualcuno sa come posso risolvere questa cosa? quando ricevo sms il cell suona e vibra, alle kiamate muto, esce solo la schermata di chiamata!
Grazie!!!

Inviato il 03 Maggio 2011, 02:25:58

Bimbotech

**********
Messaggi: 1

Stesso problema ho io! L'ho portato in assistenza e mi hanno addirittura detto che io l'avevo "manomesso"... Dopo il reset del firmware sembrava andare tutto bene ma dopo un po' sorto lo stesso problema...

Inviato il 03 Maggio 2011, 02:25:58
Sponsor
Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss