Problema invio mms con versione 113

 (letto 556 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 23 Marzo 2009, 23:31:06

Bimbotech

**********
Messaggi: 4

Dopo aver aggiornato alla versione 113, invio mms solamente dopo almeno due tentativi non riusciti! Ho provato a ripristinare il telefono alle impostazioni iniziali (cancellando tutto il contenuto del dispositivo) e in questo caso gli mms venivano spediti immediatamente.

Il problema si ripresenta non appena ricarico la rubrica (con 390 contatti) sul palmare; sembrerebbe che la pesantezza della rubrica influisse nell'invio dei messaggi dati.
Ha qualcuno č capitato?

Ciao.   Buon umore


-------------------------
BlackBerry Storm
Versione 4.7.0.113
Vodafone
Inviato il 24 Marzo 2009, 02:31:32

Tecnologo

**********
Messaggi: 3444

Purtroppo non posso risponderti in quanto da quando lo ho non ho ancora mai provato ad inviare un MMS....
Sorry!


-------------------------
BlackBerry Storm 9500 PIN : 20d86555 : Lave77
OS 5.0.0.484 + Lyricidal 497 (in prova)
Inviato il 24 Marzo 2009, 02:31:32
Sponsor
Inviato il 24 Marzo 2009, 09:30:28

Tecnofilo

**********
Messaggi: 2480

Anche io avendo le email.....non ho ancora provato mms...


-------------------------
Blackberry STORM 9500    OS5.0.0.328     PIN: 20CD348C
 
**********VODAFONE + DATA PACK BB**********[/color=red]
Inviato il 24 Marzo 2009, 09:30:28
Sponsor
Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss