Problema dopo assistenza Hp G62

 (letto 1581 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 24 Gennaio 2014, 22:51:11

Bimbotech

**********
Messaggi: 1

Salve a tutto il forum.
Come da oggetto Vi scrivo per chiedervi aiuto a far luce sulla questione che sto per descrivervi.

Posseggo un hp g62 da circa 2 anni e mezzo. Dopo il primo anno e mezzo presenta il problema del surriscaldamento e lo invio fuori garanzia all Hp che mi sostituisce vari pezzi tra cui ventola e scheda madre..
Al ritorno, il pc dal quale sto scrivendo rimane bello freddo in ogni occasione...ma presenta un nuovo problema che prima della partenza non aveva: Ad ogni accensione a freddo (cioè dopo che rimane spento per parecchio) ed ogni volta che lo stacco dalla corrente, appena vado a premere il tasto d'accensione comincia a lampeggiare, salvo poi accendersi dopo anche mezz'ora- tre quarti d'ora.
E' andata avanti cosi fin quanto è morto definitivamente.
L'ho inviato nuovamente in assistenza, e gli è stata ancora una volta cambiata la scheda madre.
Torna, ma il difetto è lo stesso.

Ho scritto il mio problema per cercare di trovare o qualcuno a cui è già capitato o qualcuno che mi aiuti a capirci qualcosa...


Grazie a tutti coloro che mi risponderanno!

Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss