Problema con lettore multimediale

 (letto 705 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 20 Marzo 2009, 21:40:40

Bimbotech

**********
Messaggi: 16

Ho riscontrato un problema, di riproduzione video sul lettore multimediale, ho caricato dal media menager un filmato scaricato da you tube e salvato su disco fisso, ma la sua riproduzione č a singhiozzo e provoca il crash del terminale.
Avete dei suggerimenti da darmi al riguardo?


-------------------------
Giovanni blackberry storm 4.7.0.181 wind
blackberry internet pack
Inviato il 20 Marzo 2009, 21:41:29

Smanettino

**********
Messaggi: 208

dovresti vedere se lo fa anche con altri video


-------------------------
BlackBerry Storm 9500 OS 4.7.0.151 hybrid + tema os hybrid
Provider : Vodafone + Mobile Data Pack
PIN : 20CAA5EA
Inviato il 20 Marzo 2009, 21:41:29
Sponsor
Inviato il 20 Marzo 2009, 21:42:30

Amministratore

Tecnologo

**********
Messaggi: 3704

Scritto da "marmellosi"
dovresti vedere se lo fa anche con altri video
Quoto, fai delle prove, in quanto con i video personalmente non riscontro problemi.

Inviato il 20 Marzo 2009, 21:42:30
Sponsor
Inviato il 21 Marzo 2009, 14:56:36

Bimbotech

**********
Messaggi: 16

Quota
Problema rientrato e' stato un mio errore nel trsferimento del file, grazie a tutti.


-------------------------
Giovanni blackberry storm 4.7.0.181 wind
blackberry internet pack
Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss