Nuova Kodak problemi foto, ma non video...Ŕ guasta?

 (letto 735 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 09 Dicembre 2009, 19:26:03

Bimbotech

**********
Messaggi: 2

Ciao a tutti!..

Proprio oggi ho acquistato una kodak modello blue CD82 12mp, si accende, lo schermo Ŕ ok, i viedo sono ok... ma quando cerco di fare le foto vengono "violacee" come questa che vi ho postato:




Per scattarle premo a metÓ l'otturatore, in modo che l'0inquadratura diventi verde.. e poi premo lo premo tutto in modo da scattare... ma il risultato anche variando il flash e il tipo di scatto Ŕ quello.

Sapete dirmi se Ŕ un difetto della digitale o sbaglio io qualcosa o tralasciato qualche impostazione? (uso una scheda da 2 gb all'interno, ma anche salvandole nella memoria interna stesso problema..)

Ho provato acneh ad abbassare la risoluzione a 6mp.. ma stesso difetto..

Dalla guida c'Ŕ scritto che esista un menu per la nitidezza e per il colore ma non riesco ad accedervi dallo scatto intelligente che poi sarebbe quello che va bene per tutte le foto.. il classico... nel menu che mi compare ho solo:

SCATTO - dimensione foto, sequenza
CONFIGURAZIONE - luminositÓ lcd, impostazione sharing, impostazione contrassegno, effetto occhi rossi, suoni, data e ora, uscita video, memorizzazione, lingua, formatta, reimposta fotocamera, info

Le voci le trovo solo nelle latre modalitÓ.. mentre i video funziona tuttpo perfetto; per cui l'obbiettivo no Ŕ sporco e nemmeno la pellicola protettiva centra.. altrimenti si vedrebbero male anche i video giusto??

« Ultima modifica: 10 Dicembre 2009, 18:50:43 modificato da Redazione »
Inviato il 10 Dicembre 2009, 18:46:00

Bimbotech

**********
Messaggi: 1156

A me pare proprio un difetto, riportala dove l'hai acquistata, sono obbligati a sostituirla

Inviato il 10 Dicembre 2009, 18:46:00
Sponsor
Inviato il 10 Dicembre 2009, 19:34:31

Bimbotech

**********
Messaggi: 2

riportata stasera e sostituita senza nessun dubbio o problema...

L'hanno ovviamente provata e me l'hanno sostituita.. syavolta l'ho provata sul posto direttamente!

Inviato il 10 Dicembre 2009, 19:34:31
Sponsor
Inviato il 22 Dicembre 2009, 16:47:28

Geek

**********
Messaggi: 88

Mai vista una roba del genere! Da ridere


-------------------------
marty
Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss