Nokia 5300: problema download email

 (letto 2996 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 02 Gennaio 2012, 22:39:33

Bimbotech

**********
Messaggi: 3

salve a tutti complimenti per l'ottimo sito!

ho un problema abbastanza fastidioso con il mio nokia 5300 express music marchiato tim ma sbrandizzato tramite nss

ho configurato tutto il configurabile con gli sms autoconfiguranti della vodafone ho impostato il punto d'accesso wap.omnitel.it
 ho configurato i miei 2 account
uno @alice che funziona perfettamente
e un altro @live che non vuole saperne di funzionare!!!
 quando vado a scaricare la posta da  quest ultimo sta circa 10 minuti con la scritta connessione al server"pop3.live.com" e dopo mi esce di controllare la connettivitÓ che per˛ Ŕ a posto perchŔ il cellulare naviga tranquillamente su google e come scritto sopra l'account @alice scarica i messaggi perfettamente

ho porvato a disabilitare la protezione ssl ma  niente ho resettato il cellulare cancellato e riafatto tutta la configurazione ma niente non vuole saperne!avete dei consigli?ho contattato il 190 che mi ha detto che recarmi in un centro  vodafone che a loro volta mi hanno detto di recarmi in un centro nokia che mi ha detto tesuali parole" spiacente ma non Ŕ una cosa che possiamo risolvere noi deve contattare il suo operatore"in pratica Ŕ un cerchio nel quale nessuna sÓ fare niente!!! cos altro posso fare?  spero nei vostri consigli!!!

« Ultima modifica: 04 Gennaio 2012, 10:37:52 modificato da zuluca »
Inviato il 03 Gennaio 2012, 15:09:29

Bimbotech

**********
Messaggi: 3

non c'Ŕ nessuno?

Inviato il 03 Gennaio 2012, 15:09:29
Sponsor
Inviato il 04 Gennaio 2012, 10:39:01

Moderatore globale

Smanettone

**********
Messaggi: 375

Vediamo se qualcuno puo' aiutarti, ma credo si aun problema dell'operatore

ciao

Inviato il 04 Gennaio 2012, 10:39:01
Sponsor
Inviato il 04 Gennaio 2012, 20:38:10

Bimbotech

**********
Messaggi: 3

ragÓ ho degli aggiornamenti
ho modificato il punto d'accesso in pop3.mail.com e adesso non mi dÓ pi¨
 problemi co connettivitÓ ma  dopo la fase "connessione  a pop3.mail.com mi esce controllo non eseguito e premendo ok
messaggi nuovi 0
indesiderati 0
andando nel dettaglio  della scritta controllo non eseguito mi dice certificato non valido cosa posso fare? rispondete in tanti per cortesia!!

Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss