NO.1 S6 MTK6589 1:1 s4

 (letto 21308 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Sondaggio
  Domanda:   ciao a tutti ragazzi, volevo chiedervi un consiglio... se installo root, firmware e custom rom, posso risolvere la mancata attivazione del Wi-Fi? se qualcuno ha avuto il mio stesso problema vi chiedo cortesemente aiuto...grazie mille in anticipo
risolvo? - 0 (0%)
o non risolvo? - 0 (0%)
Totale votanti: 0

Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 02 Settembre 2013, 14:34:13

Bimbotech

**********
Messaggi: 11

Scritto da civica52 il 02 Settembre 2013, 14:13:15
Ho provato a scaricare PROXMITY SENSOR CALIBRATE e Proximity sensor ma mi dice che non è compatibile con S6. Ma da dove si può intervenire, sul galaxy s4 c'è la possibilità di resettarli e calibrarli sull'impostazione. Mi sfugge qualcosa? Altrimenti mi rimane la via del reimpostare il telefono.
non devi scaricare nessuna applicazione, il telefono ha gia una'applicazione per calibrare il sensore, si chiama proximity, la apri e fai la calibrazione.

Inviato il 02 Settembre 2013, 14:51:42

Bimbotech

**********
Messaggi: 16

Grazie tutto OK. Sorriso Sorriso Sorriso Sorriso Sorriso

Inviato il 02 Settembre 2013, 14:51:42
Sponsor
Inviato il 02 Settembre 2013, 23:47:13

Geek

**********
Messaggi: 94

Scritto da giaver1974 il 02 Settembre 2013, 14:26:20
Buongiorno, sono un nuovo iscritto e mi chiamo Gianni. Anche io come voi ho acquistato 2 NO.1 S6, uno per me e uno per mia moglie. Ho un problema che non riesco a risolvere e spero che qualcuno di voi possa darmi una mano. Espongo il problema:
quando ricevo sms, sull'icono mi appare un cerchietto rosso con il numero di messaggi ricevuti e non letti. Stessa cosa succede per le chiamate perse nella rispettiva icona. Questo non accade quando ricevo le email. Ho provato ad istallare alcune app ( anche a pagamento ) non nulla da fare, non funziona. Voi avete lo stesso problema? Qualcuno di voi è riuscito a risolvere? C'è qualcuno che può darmi una mano?


Non ho capito bene il problema... vorresti avere un icona che ti segna le emal non lette così come accade per i messaggi?

Inviato il 02 Settembre 2013, 23:47:13
Sponsor
Inviato il 02 Settembre 2013, 23:47:56

Geek

**********
Messaggi: 94

Scritto da civica52 il 02 Settembre 2013, 14:51:42
Grazie tutto OK. Sorriso Sorriso Sorriso Sorriso Sorriso

Bene Buon umore Sono contento di averti dato una mano!

Inviato il 02 Settembre 2013, 23:54:46

Geek

**********
Messaggi: 94

Scritto da giaver1974 il 02 Settembre 2013, 14:26:20
Buongiorno, sono un nuovo iscritto e mi chiamo Gianni. Anche io come voi ho acquistato 2 NO.1 S6, uno per me e uno per mia moglie. Ho un problema che non riesco a risolvere e spero che qualcuno di voi possa darmi una mano. Espongo il problema:
quando ricevo sms, sull'icono mi appare un cerchietto rosso con il numero di messaggi ricevuti e non letti. Stessa cosa succede per le chiamate perse nella rispettiva icona. Questo non accade quando ricevo le email. Ho provato ad istallare alcune app ( anche a pagamento ) non nulla da fare, non funziona. Voi avete lo stesso problema? Qualcuno di voi è riuscito a risolvere? C'è qualcuno che può darmi una mano?


Guarda se hai qualcosa inerente all'email nei widget... altrimenti installa floating notification che è a pagamento ma se segui questo link http://sendfile.su/825502 e clicchi sul bottone blu a sinistra la puoi scaricare gratuitamente. Poi passi utti e due i file su sd e installi prima il trial e poi l'unlocker Occhiolino

Inviato il 02 Settembre 2013, 23:54:46
Sponsor
Inviato il 03 Settembre 2013, 12:11:30

Bimbotech

**********
Messaggi: 11

Scritto da basiliom il 02 Settembre 2013, 23:47:13
Scritto da giaver1974 il 02 Settembre 2013, 14:26:20
Buongiorno, sono un nuovo iscritto e mi chiamo Gianni. Anche io come voi ho acquistato 2 NO.1 S6, uno per me e uno per mia moglie. Ho un problema che non riesco a risolvere e spero che qualcuno di voi possa darmi una mano. Espongo il problema:
quando ricevo sms, sull'icono mi appare un cerchietto rosso con il numero di messaggi ricevuti e non letti. Stessa cosa succede per le chiamate perse nella rispettiva icona. Questo non accade quando ricevo le email. Ho provato ad istallare alcune app ( anche a pagamento ) non nulla da fare, non funziona. Voi avete lo stesso problema? Qualcuno di voi è riuscito a risolvere? C'è qualcuno che può darmi una mano?


Non ho capito bene il problema... vorresti avere un icona che ti segna le emal non lette così come accade per i messaggi?
Esatto, proprio così
Voi che avete lo stesso telefono avete riscontrato lo stesso problema?

Inviato il 04 Settembre 2013, 09:47:10

Geek

**********
Messaggi: 94

Scritto da giaver1974 il 03 Settembre 2013, 12:11:30
Scritto da basiliom il 02 Settembre 2013, 23:47:13
Scritto da giaver1974 il 02 Settembre 2013, 14:26:20
Buongiorno, sono un nuovo iscritto e mi chiamo Gianni. Anche io come voi ho acquistato 2 NO.1 S6, uno per me e uno per mia moglie. Ho un problema che non riesco a risolvere e spero che qualcuno di voi possa darmi una mano. Espongo il problema:
quando ricevo sms, sull'icono mi appare un cerchietto rosso con il numero di messaggi ricevuti e non letti. Stessa cosa succede per le chiamate perse nella rispettiva icona. Questo non accade quando ricevo le email. Ho provato ad istallare alcune app ( anche a pagamento ) non nulla da fare, non funziona. Voi avete lo stesso problema? Qualcuno di voi è riuscito a risolvere? C'è qualcuno che può darmi una mano?


Non ho capito bene il problema... vorresti avere un icona che ti segna le emal non lette così come accade per i messaggi?
Esatto, proprio così
Voi che avete lo stesso telefono avete riscontrato lo stesso problema?

Devo provare, pomeriggio o domani ti faccio sapere...

Inviato il 05 Settembre 2013, 21:02:46

Geek

**********
Messaggi: 94

Penso che il tuo sia un problema di settaggi, il mio funziona correttamente.. mi spuntano le icone dei nuovi messaggi..

Inviato il 06 Settembre 2013, 15:06:17

Bimbotech

**********
Messaggi: 11

Scritto da basiliom il 05 Settembre 2013, 21:02:46
Penso che il tuo sia un problema di settaggi, il mio funziona correttamente.. mi spuntano le icone dei nuovi messaggi..
Ciao basilion, vorrei caricare un immagine per farti capire meglio il problema ma non ci riesco. Se mi dai privatamente un indirizzo email dove mandarti la foto, ti spiego meglio. Ho acquistato 2 telefoni su lenteen ed entrambi hanno lo stesso problema......mi sembra un po strano. Tu dove l'hai acquistato?

« Ultima modifica: 06 Settembre 2013, 17:19:15 modificato da giaver1974 »
Inviato il 06 Settembre 2013, 17:18:09

Bimbotech

**********
Messaggi: 11

Scritto da basiliom il 05 Settembre 2013, 21:02:46
Penso che il tuo sia un problema di settaggi, il mio funziona correttamente.. mi spuntano le icone dei nuovi messaggi..
L'icona dei messaggi e quella delle chiamate perse mi vengono spuntate anche a me con il pallino rosso, il problema e quella della email che non mi viene spuntata all'arrivo di nuove mail.

Inviato il 08 Settembre 2013, 00:06:07

Bimbotech

**********
Messaggi: 16

Salve
ho testato il telefono, devo dire che è veramente notevole,  veloce ed abbastanza fluido con  un schermo con  buona risoluzione. La macchina fotografica è essenziale e fa il suo lavoro ( si potrebbe migliorare ma va bene anche così). Qualche piccolo problemino sul wireless vicino alla sorgente va bene ma appena ti allontani rallenta notevolmente fino a perdere il segnale, Altro problemino sul gruppo delle sim non si capisce chi ti chiama e di conseguenza un dual sim di questo tipo potrebbe risultare non interessante e non essere utile ( forse è un mio problema?) avevo un altro dual sim un I9300 clone e le sim venivano colorate interamente e vicino alla chiamata, oltre al numero che ti aveva chiamato, compariva pure su quale sim eri stato chiamato; c'è un rimedio? Per il resto il telefono ha riscosso interesse da parte di molti amici ed alla fine devo dire che sono stati soldi ben spesi, ora aspetto il plus. Scioccato Sorriso
Dimenticavo magari aumentando la frequenza del cpu potrebbe essere più rapido?

Inviato il 08 Settembre 2013, 10:24:24

Bimbotech

**********
Messaggi: 16

Aiuto!!!!!!!!!!!
ho tentato di aggiornare il telefono ma penso di aver commesso una caz...
ad un certo punto mi è apparsa la scrittA


Inviato il 08 Settembre 2013, 10:37:42

Bimbotech

**********
Messaggi: 16

Scusa ma sono proprio inc...

Stavo aggiornando il mio NO1 S6 quando mi è apparsa questa scritta ed il telefono non da più segni di vita.
La scritta dice:

Common Hint for SP flashTool issues:

Plese supply your tool version, GUI Sceen shot, and tool logs when you encounter troublewhit the latest tool.
How to obtain the tool logs?
1, Run the tool;
2.Press Ctrl+alt+t (Tool title Hint: runtime Trace Mode);
3. (Menu) Help (submenu) Open logs folder;

BROM ERROR : S_NOT_ENOUGH_STORAGE_SPACE (1011)

Questo è tutto, da quel momento il mio telefono non da più segni di vita. come posso fare? Buttarlo? o si può fare qualcosa?
Aspetto con ansia-

Inviato il 08 Settembre 2013, 21:36:18

Geek

**********
Messaggi: 94

Scritto da civica52 il 08 Settembre 2013, 10:37:42
Scusa ma sono proprio inc...

Stavo aggiornando il mio NO1 S6 quando mi è apparsa questa scritta ed il telefono non da più segni di vita.
La scritta dice:

Common Hint for SP flashTool issues:

Plese supply your tool version, GUI Sceen shot, and tool logs when you encounter troublewhit the latest tool.
How to obtain the tool logs?
1, Run the tool;
2.Press Ctrl+alt+t (Tool title Hint: runtime Trace Mode);
3. (Menu) Help (submenu) Open logs folder;

BROM ERROR : S_NOT_ENOUGH_STORAGE_SPACE (1011)

Questo è tutto, da quel momento il mio telefono non da più segni di vita. come posso fare? Buttarlo? o si può fare qualcosa?
Aspetto con ansia-


Ciao.. sicuramente hai sbagliato qualcosa perchè ho fatto l'operazione di flash di questo telefono tante volte e non mi è mai successo.
Togli la batteria, intanto e poi la rimetti e tenendo premuto il tasto volume su+home+power vedi se si accende.
Se si accende fai un hard reset.

« Ultima modifica: 08 Settembre 2013, 21:37:03 modificato da basiliom »
Inviato il 08 Settembre 2013, 21:41:00

Geek

**********
Messaggi: 94

Scritto da giaver1974 il 06 Settembre 2013, 15:06:17
Scritto da basiliom il 05 Settembre 2013, 21:02:46
Penso che il tuo sia un problema di settaggi, il mio funziona correttamente.. mi spuntano le icone dei nuovi messaggi..
Ciao basilion, vorrei caricare un immagine per farti capire meglio il problema ma non ci riesco. Se mi dai privatamente un indirizzo email dove mandarti la foto, ti spiego meglio. Ho acquistato 2 telefoni su lenteen ed entrambi hanno lo stesso problema......mi sembra un po strano. Tu dove l'hai acquistato?


Ciao! Basta che vai su questo sito http://imgur.com/ e carichi le foto e poi metti qui il link! Occhiolino

Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2018 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss