misura della velocitÓ sballata su start25

 (letto 836 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 22 Luglio 2012, 00:28:21

Bimbotech

**********
Messaggi: 2

Ciao a tutti, sono nuovo in questo forum!
Ho un problema con un TomTom25. La navigazione Ŕ OK, l'allarme per superamento limiti di velocitÓ (settato a 130 Kmh) anche, ma la rilevazione della velocitÓ funziona solo alle basse velocitÓ, tipo 80 kmh. Poi diventa inaffidabile, magari il tachimetro mi indica 120, e tomtom mi dice che sto a 90.. Insomma lo scarto col tachimetro, sia in alto che in basso, Ŕ eccessivo, .Ho provato a viaggiare in "Tween GPS" affiancando al Tomtom il mio vecchi Mio per avere conferma che il segnale del satellite fosse buono.
Sono quasi convinto che questo problema sia sopraggiunto dopo l'aggiornamento imposto da Tomtom  qualche tempo fa per tornare a ricevere il satellite.
Qualcuno ha una soluzione?
Grazie, Ettore

Inviato il 02 Agosto 2012, 10:34:11

Bimbotech

**********
Messaggi: 1

Ho lo stesso problema.

Inviato il 02 Agosto 2012, 10:34:11
Sponsor
Inviato il 04 Agosto 2012, 11:06:46

Bimbotech

**********
Messaggi: 2

FabrizioG6, sembra che questo problema lo abbiamo solo io e te...
Ho postato anche sul forum tomtom, dove ho avuto una risposta abbastanza complicata, puoi dargli un occhiata:
http://discussions.tomtom.com/t5/GO-800-1000-2000-Via-Start-20/Start20-sluggish-to-measure-speed-variations-at-high-spee
d/td-p/274723


Inviato il 04 Agosto 2012, 11:06:46
Sponsor
Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss