medion MDPNA 200

 (letto 1017 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 25 Giugno 2011, 14:25:14

Bimbotech

**********
Messaggi: 28

Ciao Ragazzi ,
ho questo problema , quando lo accendo , mi compaiono le tre icone =>
- mp3
- video
- tom tom
se uso mp3 e video tutto OK si avviano , se attivo il tom tom ( doppio click ) non va ,
devo resettare ( pulsante di reset ) lui rifa la procedura di ricarica software e parte il tom tom
Se spengo e riaccendo come l'inizio del mio problema .

Non ho toccato nulla e di boppo successo

Avete qualche idea , grazie mille

Ciao
Tugnela   

Inviato il 27 Giugno 2011, 19:20:27

Bimbotech

**********
Messaggi: 28

Ciao Ragazzi ,
mi rispondo da solo dopo delle prove e verifiche =>
- caricate la batteria OK ( assicuratevi che la batteria sia OK )
- accendete e premete reset ( sempre sotto tensione di carica , non solo la batteria )
- fategli fare il reset e ricaricare il software
- una volta finito fate dei test , audio , video e tom tom
- dopo di che spegnete , togliete la carica batteria e accendete
- vi consiglio di tenere per un bel p il carica batterie attaccato

logicamnte ritengo che all'interno abbi una batteria  tempone che non il massimo .

mi raccomando non fate mai scaricare completamnte la batteria .

Ciao
Tugnela

Inviato il 27 Giugno 2011, 19:20:27
Sponsor
Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss