Dubbio sulle installazioni di ibridi...

 (letto 598 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 01 Ottobre 2009, 09:31:07

Upgradato

**********
Messaggi: 706

Ciao a tutti,

mi venuto un dubbio pensando alle versioni di fw leaked e ibridi che proliferano....
...Mettiamo di avere il seguente scenario:

- ho sia sul pc che sullo storm installato il fw leaked 5.0.0.216
- decido di passare all'ibrido 5.0.0.238, quindi (nel pc) copio le cartelle CDMA e Java nella cartella del fw 5.0.0.216, sovrascrivendo le precedenti. A questo punto ho sul pc l'ibrido .238. Usando l'apploader o qualsiasi metodo alternativo metto la .238 anche sullo storm.
- ora, vedendo che la .238 non mi piace, posso tornare alla .216 semplicemente ricopiando le cartelle CDMA e Java (backuppate prima di installare l'ibrido) nella cartella del fw, sovrascrivendo quelle del .238?


-------------------------
BlackBerry Storm 9500 - OS 4.7.0.181 - Operatore: Vodafone IT


Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss