BIS non connesso!!

 (letto 2266 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 22 Marzo 2010, 09:18:21

Upgradato

**********
Messaggi: 757

Non so se sta succedendo anche a voi, ma da venerdì mi ritrovo a volte con il telefono senza linea. Vado in gestione connessioni per flaggare, flaggo il quadratino e il segnale della linea passa da OFF a SOS. Vado a vedere in stato servizi e vedo che il BIS non è connesso. Spengo il telefono e lo riaccendo e il BIS si connette regolarmente.


-------------------------
Buona vita. NON USATE IL CELLULARE MENTRE GUIDATE!!!
Diego Zanetti Mio Blog  

Blackberry Bold 9700 OS 6.0.0.344
Provider: TIM
PIN: 22019675
Inviato il 22 Marzo 2010, 14:37:45

Smanettino

**********
Messaggi: 115

Scritto da diegoclimb il 22 Marzo 2010, 09:18:21
Non so se sta succedendo anche a voi, ma da venerdì mi ritrovo a volte con il telefono senza linea. Vado in gestione connessioni per flaggare, flaggo il quadratino e il segnale della linea passa da OFF a SOS. Vado a vedere in stato servizi e vedo che il BIS non è connesso. Spengo il telefono e lo riaccendo e il BIS si connette regolarmente.

Sicuramente saranno problemi di linea.   Indeciso

Inviato il 22 Marzo 2010, 14:37:45
Sponsor
Inviato il 23 Marzo 2010, 08:39:05

Upgradato

**********
Messaggi: 757

Lo spero, l'importante è che non siano problemi del mio storm!!


-------------------------
Buona vita. NON USATE IL CELLULARE MENTRE GUIDATE!!!
Diego Zanetti Mio Blog  

Blackberry Bold 9700 OS 6.0.0.344
Provider: TIM
PIN: 22019675
Inviato il 23 Marzo 2010, 08:39:05
Sponsor
Inviato il 23 Marzo 2010, 15:25:26

Smanettino

**********
Messaggi: 115

Scritto da diegoclimb il 23 Marzo 2010, 08:39:05
Lo spero, l'importante è che non siano problemi del mio storm!!
Ciao diegoclimb.

Da quanto tempo hai questo Storm?

Inviato il 23 Marzo 2010, 16:10:00

Upgradato

**********
Messaggi: 757

Un anno, ma ancora per poco. A giorni mi arriva il 9700. Il fatto è che lo Storm l'ho già  venduto.


-------------------------
Buona vita. NON USATE IL CELLULARE MENTRE GUIDATE!!!
Diego Zanetti Mio Blog  

Blackberry Bold 9700 OS 6.0.0.344
Provider: TIM
PIN: 22019675
Inviato il 23 Marzo 2010, 16:10:00
Sponsor
Inviato il 23 Marzo 2010, 21:12:12

Upgradato

**********
Messaggi: 757

Questa cosa non mi convince. Nel mio stesso ufficio, mio cugino con l'8100 non ha alcun problema. Anche lui TIM. Temo che sia il mio Storm. Mi aveva fatto lo stesso scherzo qualche mese fa ma era durato un paio di giorni.  Perplesso


-------------------------
Buona vita. NON USATE IL CELLULARE MENTRE GUIDATE!!!
Diego Zanetti Mio Blog  

Blackberry Bold 9700 OS 6.0.0.344
Provider: TIM
PIN: 22019675
Inviato il 24 Marzo 2010, 08:46:12

Smanettino

**********
Messaggi: 115

Scritto da diegoclimb il 23 Marzo 2010, 16:10:00
Un anno, ma ancora per poco. A giorni mi arriva il 9700. Il fatto è che lo Storm l'ho già  venduto.
Ho capito!!!  Occhiolino
Scritto da diegoclimb il 23 Marzo 2010, 21:12:12
Questa cosa non mi convince. Nel mio stesso ufficio, mio cugino con l'8100 non ha alcun problema. Anche lui TIM. Temo che sia il mio Storm. Mi aveva fatto lo stesso scherzo qualche mese fa ma era durato un paio di giorni.  Perplesso
A questo punto se mi dici questo, mi sa che ha problemi il tuo Storm, ma per fortuna hai detto che a giorni ti arriva il 9700..!   Buon umore[

Inviato il 25 Marzo 2010, 07:57:48

Amministratore

Tecnologo

**********
Messaggi: 3704

Scritto da diegoclimb il 23 Marzo 2010, 21:12:12
Questa cosa non mi convince. Nel mio stesso ufficio, mio cugino con l'8100 non ha alcun problema. Anche lui TIM. Temo che sia il mio Storm. Mi aveva fatto lo stesso scherzo qualche mese fa ma era durato un paio di giorni.  Perplesso
Ciao Diego, hai già provato a reinviarti i dati di configurazione? Prova a controllare se la scritta gprs è in maiuscolo, nel caso non lo sia contatta il tuo operatore, potrebbero avere fatto qualche pasticcio sul servizio.

Inviato il 25 Marzo 2010, 08:49:15

Upgradato

**********
Messaggi: 757

Si le scritte sono tutte in maiuscolo sempre.
Con la TIM non hai più il tasto "invia dati di configurazione" sulla loro pagina degli account. Devi eventualmente cancellare gli account e ricrearli (cosa che peraltro ho già fatto).
Da ieri però sembra tornato tutto regolare.
Misteri dello Storm  Perplesso


-------------------------
Buona vita. NON USATE IL CELLULARE MENTRE GUIDATE!!!
Diego Zanetti Mio Blog  

Blackberry Bold 9700 OS 6.0.0.344
Provider: TIM
PIN: 22019675
Inviato il 25 Marzo 2010, 15:20:12

Smanettino

**********
Messaggi: 115

Scritto da diegoclimb il 25 Marzo 2010, 08:49:15
Si le scritte sono tutte in maiuscolo sempre.
Con la TIM non hai più il tasto "invia dati di configurazione" sulla loro pagina degli account. Devi eventualmente cancellare gli account e ricrearli (cosa che peraltro ho già fatto).
Da ieri però sembra tornato tutto regolare.
Misteri dello Storm  Perplesso
Rimango sempre della mia stessa opinione.   Gnorri

Inviato il 26 Marzo 2010, 08:33:54

Upgradato

**********
Messaggi: 757

Forse ho trovato una causa, sembrerebbe assurda ma...
In questi giorni ho avuto (e ancora ho purtroppo) una emergenza familiare e ho dovuto tenere il cell sempre acceso anche di notte; quindi contrariamente a quanto faccio di solito (carico la batteria tenendo il cell in carica tutta notte da spento) ho fatto caricare la batteria con il cell acceso. In quel periodo durato 3/4 giorni ho avuto il problema della temporanea mancanza di segnale e del BIS non connesso; adesso che carico come prima (tutta notte e da spento) il problema non si presenta più.


-------------------------
Buona vita. NON USATE IL CELLULARE MENTRE GUIDATE!!!
Diego Zanetti Mio Blog  

Blackberry Bold 9700 OS 6.0.0.344
Provider: TIM
PIN: 22019675
Inviato il 27 Marzo 2010, 15:33:05

Smanettino

**********
Messaggi: 115

Scritto da diegoclimb il 26 Marzo 2010, 08:33:54
Forse ho trovato una causa, sembrerebbe assurda ma...
In questi giorni ho avuto (e ancora ho purtroppo) una emergenza familiare e ho dovuto tenere il cell sempre acceso anche di notte; quindi contrariamente a quanto faccio di solito (carico la batteria tenendo il cell in carica tutta notte da spento) ho fatto caricare la batteria con il cell acceso. In quel periodo durato 3/4 giorni ho avuto il problema della temporanea mancanza di segnale e del BIS non connesso; adesso che carico come prima (tutta notte e da spento) il problema non si presenta più.

Bene, se questo era il problema, sono contento che si è risolto nel migliore dei modi..!  Occhiolino


Buon proseguimento di giornata, ciao!!!

Inviato il 27 Marzo 2010, 16:06:47

Upgradato

**********
Messaggi: 757

Come non detto: l'ha fatto di nuovo.  Arrabbiato Speriamo che arrivi presto il 9700!!!!!!!!!!!


-------------------------
Buona vita. NON USATE IL CELLULARE MENTRE GUIDATE!!!
Diego Zanetti Mio Blog  

Blackberry Bold 9700 OS 6.0.0.344
Provider: TIM
PIN: 22019675
Inviato il 31 Marzo 2010, 14:08:44

Smanettino

**********
Messaggi: 115

Scritto da diegoclimb il 27 Marzo 2010, 16:06:47
Come non detto: l'ha fatto di nuovo.  Arrabbiato Speriamo che arrivi presto il 9700!!!!!!!!!!!
Mi dispiace!!!   Triste

Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss