asus eepc 1001px schermo ventola processore ferma e solo led blue accesi

 (letto 1132 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 11 Febbraio 2015, 11:33:26

Bimbotech

**********
Messaggi: 1

Buongiorno a tutti,
volevo sottoporvi un problema che sto avendo sul mio Asus 1001px:
Da qualche giorno l'ho riacceso(solo con batteria e senza collegare l'alimentatore) e premendo il tasto power si accende il led blue di fianco e l'altro led blue sulla scheda madre, ma il pc non parte( la ventolina rimane ferma)

Ho provato a collegarlo ad un monitor esterno ma nulla....

.Se collego lo spinotto dell'alimentatore con la batteria inserita si accende il led rosso( che mi indica che sta' caricando la batteria)...se scollego lo spinotto di alimentazione, rimuovo la batteria e ricollego lo spinotto di alimentazione e premo il tasto di accensione il pc non si accende.

Cosa potrebbe essere? Perplesso

ho gia' provato a sostituire la scheda madre( con una di recupero) ma  fa' la stessa cosa ...
ho provato anche la famosa procedura di reset della cmos(cortocircuitando le due freccette) e premendo per 32 secondi il tasto accensione avendo cura di rimuovere prima hd,ram e batteria.....

Scioccato
grazie in anticipo per il supporto
Andrea

Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2020 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss