141 Audio Assente

 (letto 764 volte)
Benvenuto, ospite,
puoi consultare il forum ma non puoi scrivere.
Per intervenire nel forum effettua il login oppure registrati.
Rispondi   Aggiungi sondaggio
Vai ai messaggi non letti
Inviato il 25 Maggio 2009, 09:46:57

Bimbotech

**********
Messaggi: 3

Ciao a tutti, dopo l'upgrade alla 141 il telefono del blackberry diventato muto.:evil: :evil: :evil:

L'audio funziona solo con le cuffie ma dall'altoparlante del telefono nemmeno un suono.

Con il Downgrade il problema rientra.
Avete qualche suggerimento?Perplesso

Grazie


-------------------------
Blackberry Storm 9500 OS 4.7.0.075
Provider: Vodafone
Servizio Dati: vodafone pack per Blackberry
Inviato il 25 Maggio 2009, 13:53:53

Bimbotech

**********
Messaggi: 3

Risolto  Da ridere  Da ridere  Da ridere

Pare che per uno strano effetto memoria sulla 141 il telefono creda di avere l'uricolare inserito.
Per ovviare il problema sufficiente, durante una chiamata, mettere e subito togliere l'auricolare.


-------------------------
Blackberry Storm 9500 OS 4.7.0.075
Provider: Vodafone
Servizio Dati: vodafone pack per Blackberry
Inviato il 25 Maggio 2009, 13:53:53
Sponsor
Inviato il 25 Maggio 2009, 14:43:42

Tecnofilo

**********
Messaggi: 2480

bene chiudo


-------------------------
Blackberry STORM 9500    OS5.0.0.328     PIN: 20CD348C
 
**********VODAFONE + DATA PACK BB**********[/color=red]
Inviato il 25 Maggio 2009, 14:43:42
Sponsor
Rispondi   Aggiungi sondaggio
Vai a:

© 2006-2019 Trilud S.p.A. - P.I: 13059540156 - Tecnozoom, supplemento alla testata giornalistica NanoPress registrata al Tribunale di Milano n. 314/08

rss